PDA

View Full Version : Trying to start 1.3.0, but see an error message?



Dennis
October 9th, 2012, 11:05 AM
Please contact support for a patch - a fix is ready and will be released as an official update soon, but you can use a patch to get things going before that. Thanks!

EDIT: This has been fixed in 1.3.1 and later versions, so please update your copy if you haven't yet.