PDA

View Full Version : Problem with 1.3.0



jcldl
October 8th, 2012, 05:19 PM
I installed ver 1.3.0 on my 1.2.0. But when I run ver 1.3.0 I have a message: "Can't open an empty file" (indeed it was in french:" impossible d'ouvrir un fichier vide" and everything stops. I uninstalled ver 1.2.0 an installed only 1.30, but I have the same message. So I returned to ver 1.2.0 without problem.

Dennis
October 8th, 2012, 06:58 PM
It's possibly related to an issue that came up recently and I'm working on a fix for this right now. I'll be happy to send you a patch to try - please e-mail support, so that I can send it out to you. Thanks!